[maemo-developers] [maemo-developers] Toolchain still not working...new clues

From: Tapani Pälli tapani.palli at nokia.com
Date: Fri May 26 13:37:38 EEST 2006
ext Daniel Monteiro wrote:
> Hi folks
> after lots of tries, I dropped Xnest and tried Xvnc.
> It also didn´t worked. I also tested running any X
> Application under scratchbox...also didn´t worked.
> Im going to move to Ubuntu 5.10 , maybe its a firewall
> thing...thats my bet.
> Any last test to do before dumping my debian?

You could try compiling Xephyr for Debian and use that
(http://projects.o-hand.com/xephyr) or propably even be the brave one to
package it for Debian as it seems they don't have it yet.

> []s
> Daniel "NeoStrider" Monteiro

// Tapani

> _______________________________________________________ 
> Abra sua conta no Yahoo! Mail: 1GB de espaço, alertas de e-mail no celular e anti-spam realmente eficaz. 
> http://br.info.mail.yahoo.com/
> _______________________________________________
> maemo-developers mailing list
> maemo-developers at maemo.org
> https://maemo.org/mailman/listinfo/maemo-developers

More information about the maemo-developers mailing list